Sostieni il forum con una donazione! Il tuo contributo ci aiuterà a rimanere online!
Immagine

difficoltà accesso forum

Forum dedicato allo svago, qui si chiacchiera di tutto.
Rispondi
Stevenson
Neutrino
Neutrino
Messaggi: 24
Iscritto il: 22/03/2018, 17:00

difficoltà accesso forum

Messaggio da Stevenson » 23/03/2018, 17:02

Ciao a tutti, mi son iscritto da poco e volevo chiedere se a qualcuno di voi è capitato di avere difficoltà ad accedere da mobile.
dopo l'iscrizione ho scritto un post da smartphone android (browser chrome) senza problemi, dopo quella volta non riesco più ad accedere da mobile, inserisco user e password ma si ricarica sempre la pagina di login.
Da PC nessun problema e tutto funziona.
Ho provato a resettare password, eliminare i cookies, riavviare ma niente da fare.
consigli?
Grazie mille!!!

Avatar utente
Kagliostro
Amministratore
Amministratore
Messaggi: 7382
Iscritto il: 03/12/2007, 0:16
Località: Prov. di Treviso

Re: difficoltà accesso forum

Messaggio da Kagliostro » 23/03/2018, 22:09

L'unico che forse può immaginarsi cosa sta succedendo è mlessio

gli segnalo la cosa e vediamo

:bye1:

K

Avatar utente
mlessio
Amministratore
Amministratore
Messaggi: 1243
Iscritto il: 02/12/2008, 17:59
Località: Alessandria

Re: difficoltà accesso forum

Messaggio da mlessio » 23/03/2018, 23:12

Ciao!

Come ti dicevo già via email, io non ho mai riscontrato problemi nell'accesso da mobile.

Per curiosità, con che browser ti colleghi?
Io con Chrome su android non ho problemi, ma ho appena provato e funziona correttamente anche con firefox.

Cerca di vedere se puoi svuotare la cache oltre ad eliminare i cookie.

Facci sapere se risolvi!

Ciao!
M
Onnipotente ma poco presente :dance_1:

Supporta questa comunità a pagare le spese dell'hosting e del dominio:
Immagine

Stevenson
Neutrino
Neutrino
Messaggi: 24
Iscritto il: 22/03/2018, 17:00

Re: difficoltà accesso forum

Messaggio da Stevenson » 23/03/2018, 23:52

Ciao, eliminato cookie e svuotato cache ma niente. Con Chrome nulla da fare. Ho però installato Firefox e funziona!
Meglio così.
Grazie mille!

Rispondi